La coppetta mestruale
Benvenuta nel forum "La coppetta mestruale", il primo forum ITALIANO nato per condividere opinioni ed esperienze sul tema delle coppette mestruali

SEI NUOVA?
Puoi vedere liberamente quello che c'è scritto nel forum ma se vuoi lasciare un messaggio devi essere registrato.
Registrati! E' veloce e semplice, troverai il comando qui in basso.

ATTENZIONE! Riceverete una mail al vostro indirizzo di posta, dovrete cliccare nel link indicato per confermare la registrazione. Iscriversi al forum è completamente gratuito.
AVVISO! Dopo la registrazione è obbligatorio inserire un'immagine personale e presentarsi nella sezione "Benvenute"

Dopo la registrazione ricordatevi di presentarvi e inserire l'avatar. Registrati e potrai scrivere anche tu gli articoli nella sezione blog.

Bentornata ! Da ora potrai scrivere i tuoi articoli sul forum Scopri come

Chi è in linea
In totale ci sono 14 utenti in linea: 0 Registrati, 0 Nascosti e 14 Ospiti

Nessuno

Ultimi argomenti
Ciao a tutte!Mar Ott 17, 2017 7:49 amGiorgiaR
Nuova arrivata..Lun Ott 16, 2017 8:50 pmAnna16
PERDITE AL TERZO CICLO?? Dom Ott 15, 2017 3:47 pmLuna96
Nuova arrivata!Mer Ott 11, 2017 8:03 pmCristina.Pagli
Ritorno al futuroMer Ott 11, 2017 2:29 pmStella Omega 2
AutoproduzioneGio Ott 05, 2017 10:15 amPesca321

Condividere
Vedere l'argomento precedenteAndare in bassoVedere l'argomento seguente
avatar
TINTINATINTA7
Nuovo membro
Nuovo membro
Messaggi : 3
Stars Stars : 16
Data d'iscrizione : 04.08.14

[MoonCup A] Iniziato uso ma... ciclo forse bloccato ???

il Lun Ago 04, 2014 11:19 am
Ho iniziato ieri pomeriggio, al secondo giorno del ciclo che normalmente è piuttosto abbondante...
Ieri sera tolta e sangue sotto la prima tacca, ho messo assorbente normale x la notte e questa mattina mi sono svegliata ed era pulito...
Inserita mooncup alle 7, tolta alle 12.... appena sporca...
E' normale ?
Non è che mi si è bloccato il ciclo ?
Grazie mille
Valentina
avatar
moonriver
Moderatore
Moderatore
Messaggi : 5331
Stars Stars : 6910
Data d'iscrizione : 10.04.11
Età : 38
Località : Torino

Re: [MoonCup A] Iniziato uso ma... ciclo forse bloccato ???

il Mar Ago 05, 2014 8:32 pm
Che taglia hai?  Very Happy 

________________________________________________________
 
http://www.fertilityfriend.com/home/2e93cf *St. CAMeN*
MoonCup A* LadyCup L* MeLuna Soft S&M* Diva Cup 1* Lunette Cynthia 1* Bella Cup S* JuJu Cup 1* Amy Cup M* *SmartCup S* AmyCup Crystal M*
avatar
TINTINATINTA7
Nuovo membro
Nuovo membro
Messaggi : 3
Stars Stars : 16
Data d'iscrizione : 04.08.14

Re: [MoonCup A] Iniziato uso ma... ciclo forse bloccato ???

il Mer Ago 06, 2014 3:25 pm
A, + 30 anni e 2 parti naturali
avatar
wingofbat
Nuovo membro
Nuovo membro
Messaggi : 7
Stars Stars : 26
Data d'iscrizione : 20.08.14
Età : 29

Re: [MoonCup A] Iniziato uso ma... ciclo forse bloccato ???

il Gio Ago 21, 2014 8:04 pm
Aiuto ragazze... è successo anche a me... ero così felice ieri ..idem stamattina.. la mia prima prova sembrava essere andata a buon fine...a parte le solite difficoltà iniziali..e ora.... ciclo come sparito .. gonfiore addominale..( non riesco ad andare in bagno ) ....e per tutta la serata ho sentito capogiri e stanchezza generale... forse dovuto all'agitazione e alla tensione nel '''metti-togli-metti-togli''.. difatti verso l'ora di pranzo ho iniziato ad agitarmi e ho dovuto rinunciare...ho riprovato la sera..e niente..la sentivo e mi dava bruciore e voglia d urinare..inoltre scendeva giù quando cercavo di fare pipì...insomma..per ora son tornata alll'assorbente... ed è candido Sad
Contenuto sponsorizzato

Re: [MoonCup A] Iniziato uso ma... ciclo forse bloccato ???

Vedere l'argomento precedenteTornare in altoVedere l'argomento seguente
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum