La coppetta mestruale
Benvenuta nel forum "La coppetta mestruale", il primo forum ITALIANO nato per condividere opinioni ed esperienze sul tema delle coppette mestruali

SEI NUOVA?
Puoi vedere liberamente quello che c'è scritto nel forum ma se vuoi lasciare un messaggio devi essere registrato.
Registrati! E' veloce e semplice, troverai il comando qui in basso.

ATTENZIONE! Riceverete una mail al vostro indirizzo di posta, dovrete cliccare nel link indicato per confermare la registrazione. Iscriversi al forum è completamente gratuito.
AVVISO! Dopo la registrazione è obbligatorio inserire un'immagine personale e presentarsi nella sezione "Benvenute"

Dopo la registrazione ricordatevi di presentarvi e inserire l'avatar. Registrati e potrai scrivere anche tu gli articoli nella sezione blog.

Bentornata ! Da ora potrai scrivere i tuoi articoli sul forum Scopri come

Chi è online?
In totale ci sono 7 utenti in linea: 0 Registrati, 0 Nascosti e 7 Ospiti

Nessuno

Ultimi argomenti
Nuova coppettinaMar Mar 19, 2019 2:22 pmSimy46
Perdite dopo anniLun Mar 18, 2019 1:14 pmecome
New entry Sab Mar 16, 2019 9:39 amAnnabimi
New entry Gio Mar 14, 2019 8:43 pmRosi
new entry :-)Lun Mar 11, 2019 4:42 pmSilver
Prima coppetta e vergine Ven Mar 08, 2019 1:19 amLililuna
Salve a tutte!Gio Mar 07, 2019 11:35 pmLililuna
Ciao a tutte! Sab Mar 02, 2019 1:19 pmAgneseI
Una nuova coppetta dopo YUUKY Lun Feb 18, 2019 9:04 ammad85
Buon giorno a tutte!Lun Feb 18, 2019 8:55 ammad85

Condividi
Andare in basso
Annix3
Annix3
Nuovo membro
Nuovo membro
Messaggi : 2
Stars Stars : 6
Data d'iscrizione : 18.08.18

Problema di apertura.

il Sab Ago 18, 2018 12:35 am
Ciao a tutte!
Dal titolo già si comprende, purtroppo, che tipo di problema ho Sad
Premetto che in passato ho utilizzato una Mamicup e non avevo problemi con l'apertura, nel senso che con la piega "a tulipano" si apriva senza problemi, solo che non mi faceva il sottovuoto.
Oggi ho provato la Natù taglia 1, ma ho esattamente il problema contrario a quello che avevo con la Mamicup: la coppetta non si apre bene, ma sento che fa il sottovuoto, lo sento sia per il "rumore" che fa quando si posiziona, sia perchè se provo a tirare verso il basso, non viene giù, rimane ben salda.
Secondo voi come posso rimediare? Questa volta ho utilizzato la piega a C, perchè con quella "a tulipano" non riuscivo ad inserirla.
L'ho inserita da un'ora circa, dopo più o meno una mezz'ora di prove in tutta tranquillità in bagno, perciò non so ancora dirvi se mi crea delle perdite o meno, però questa cosa non mi convince molto Sad

Grazie a chi mi risponderà!
Ciao ciao
morgenstern
morgenstern
Membro
Membro
Messaggi : 161
Stars Stars : 217
Data d'iscrizione : 24.09.14

Re: Problema di apertura.

il Gio Ago 30, 2018 9:16 pm
Come è andata poi? In genere se fa il sottovuoto è perché si è aperta...
Torna in alto
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum